<html dir="ltr">
<head>
<meta http-equiv="Content-Language" content="en-us">
<title>Syrie: La nouvelle priorité de Damas est de reprendre la province d’Idleb</title>
<meta name="description" content="Infos d’ALAHED::Syrie: La nouvelle priorité de Damas est de reprendre la province d’Idleb">
<meta name="keywords" content="Syrie,Idleb,Casques blancs,Bachar Assad">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta property="og:title" content="Syrie: La nouvelle priorité de Damas est de reprendre la province d’Idleb" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://french.alahednews.com.lb/uploaded/essaysimages/small/lvl220180727105817.jpg" />
<meta property="og:url" content="http://french.alahednews.com.lb/essaysdetails.php?eid=27947&cid=309" />
<meta property="og:description" content="«Le destin des ’Casques blancs’ est le même que celui de n’importe quel autre terroriste" />
<LINK href="vincludes/menu.css" type=TEXT/CSS rel=STYLESHEET>
<LINK href="vincludes/css.css" type=TEXT/CSS rel=STYLESHEET>
<LINK href="vincludes/vstyle.css" type=TEXT/CSS rel=STYLESHEET>
<script src="vincludes/print.js" type="text/javascript"></script>
<script type="text/javascript" src="vincludes/jquery.min.js"></script>
<script type='text/javascript' src='vincludes/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='vincludes/jquery.dcmegamenu.1.3.3.js'></script>
<script type="text/javascript" src="jwplayer/swfobject.js"></script>
<script type="text/javascript" src="jwplayer/jwplayer.js"></script>
    <script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

<script>jwplayer.key="3esvmx3DwMF5AK2in5YjaGsHQuvEyX8UbeMFoZEPJjg="</script>
</head>
<body bgcolor="#F2F2F2" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">
<script type="text/javascript">
$(document).ready(function($){
	$('#mega-menu-5').dcMegaMenu({
		rowItems: '5',
		speed: 'fast',
		effect: 'slide'
	});

});
</script>
<script>
var textFontSize=15;
function fontUp()
	{ 
	if(textFontSize==30) return;
	document.getElementById('textFontSize2').style.fontSize=(++textFontSize);
	}
function fontDown()
	{ if(textFontSize==15) return;
	document.getElementById('textFontSize2').style.fontSize=(--textFontSize);
	}

function toggle_visibility(id) {
	var e = document.getElementById(id);
	if(e.style.display == 'none'){
		e.style.display = 'block';	
	}	
	else{
		e.style.display = 'none';
	}	
}
function loaded (x){
var e = document.getElementById('hiddenarea');
if(x!=0){
e.style.display = 'block';
}
}
//-->
</script>
<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	<tr>
		<td class="lefttd"></td>

		<td>
<table border="0" cellpadding="0" cellspacing="0" width="995" dir="ltr">
	<tr>
		<td>
				<!--webbot bot="Include" U-Include="vincludes/vheader.htm" TAG="BODY" startspan -->
<script type="text/javascript" src="vincludes/jquery.min.js"></script>
<script type='text/javascript' src='vincludes/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='vincludes/jquery.dcmegamenu.1.3.3.js'></script>
<script src='vincludes/jquery.vticker.js'></script>
<script type="text/javascript">
$(document).ready(function($){
	$('#mega-menu-5').dcMegaMenu({
		rowItems: '5',
		speed: 'fast',
		effect: 'slide'
	});

});
</script>
<script type="text/javascript">
$(function(){
	$('#news-container').vTicker({ 
		speed: 500,
		pause: 3000,
		animation: 'fade',
		mousePause: false,
		showItems: 3
	});
});
</script>
<script type="text/javascript">
$(function(){
	$('#news-container1').vTicker({ 
		speed: 500,
		pause: 3000,
		animation: 'fade',
		mousePause: false,
		showItems: 3
	});
});
</script>

				<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
					<tr>
						<td class="bgcolortt" id="tips">
						<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
							<tr>
								<td>
						<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
							<tr>
								<td>
							<a href="index.php">	<img src="images/logohd.png" alt="" hspace="8"></a></td>
								<td width="100%" valign="top">
								<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
									<tr>
										<td class="namesite">Infos d’ALAHED </td>
									</tr>
									<tr>
										<td class="website">french.alahednews.com.lb</td>
									</tr>
								</table>
								</td>
								<td>
								<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
									<tr>
										<td>
										<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
										
																<form method="GET" action="search.php">
															<tr>												
												<td>
												<img src="images/isws_06.gif" width="6" height="42" alt=""></td>
												<td background="images/isws_29.gif" width="100%">
												<input type="text" name="txtsearch" size="22"  class="inputtext"></td>
												<td>
												<input class="btnsrch" type="submit" name="bttnsearch"  value="" onclick="this.form.submit()">
												<input type="hidden" value="1" name="bttnsearchgt">
												</td>
												<td>
												&nbsp;</td>
											</tr>
										</form>
										
					
										</table></td>
									</tr>
								</table>
								</td>
							
							</tr>
						</table>
								</td>
							</tr>
							<tr>
							<td align="center" dir=ltr><div class="wrap">
<div class="demo-container">
<div class="orange">  
<ul id="mega-menu-5" class="mega-menu"><li style='width:130px'><a href="index.php" class='mm'>Page d'Accueil</a></li><li><a>ACTUALITÉS</a><ul><li><a>Afrique</a><ul><li><a href="catessays.php?cid=307">Afrique</a></li></ul></li><li><a>Moyen Orient</a><ul><li><a href="catessays.php?cid=344">Liban </a></li><li><a href="catessays.php?cid=337">Iran </a></li><li><a href="catessays.php?cid=310">Bahreïn </a></li><li><a href="catessays.php?cid=309">Syrie</a></li><li><a href="catessays.php?cid=304">Moyen Orient</a></li><li><a href="catessays.php?cid=308">Palestine</a></li></ul></li><li><a>Europe</a><ul><li><a href="catessays.php?cid=322">France</a></li><li><a href="catessays.php?cid=321">Europe</a></li></ul></li><li><a>Amériques</a><ul><li><a href="catessays.php?cid=347">Amériques</a></li></ul></li><li><a>Asie</a><ul><li><a href="catessays.php?cid=341">Asie</a></li><li><a href="catessays.php?cid=340">Russie</a></li></ul></li></ul></li><li><a>LE HEZBOLLAH</a><ul><li><a>SG</a><ul><li><a href="catessays.php?cid=342">Résumés des discours</a></li><li><a href="catessays.php?cid=325">Entretiens</a></li><li><a href="catessays.php?cid=318">Discours complets</a></li></ul></li><li><a>Infos </a><ul><li><a href="catessays.php?cid=320">Allocutions </a></li><li><a href="catessays.php?cid=319">Communiqués de presse</a></li></ul></li></ul></li><li class='aa'><a>ŒIL SUR L'ENNEMI</a><ul><li class='aa'><a href="catessays.php?cid=293">ŒIL SUR L'ENNEMI</a></li></ul></li><li><a>EXCLUSIVITÉS</a><ul><li><a>Rapports</a><ul><li><a href="catessays.php?cid=323">Rapports</a></li></ul></li><li><a>Analyses</a><ul><li><a href="catessays.php?cid=324">Analyses</a></li></ul></li></ul></li><li><a>PRESSE </a><ul><li><a>Occidentale</a><ul><li><a href="catessays.php?cid=358">Presse occidentale</a></li></ul></li><li><a>Arabe</a><ul><li><a href="catessays.php?cid=359">Presse arabe </a></li></ul></li></ul></li>
</ul>
</div>
</div>
</div></td>
							</tr>
						</table>
						</td>
					</tr>
					<tr>
						<td>
				<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr"  class="bgcolort">
					<tr>
		<td class="spc"></td>
	</tr>
					<tr>
						<td>
					
						
<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
							<tr>
							<td>
								<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
							<tr>
								<td><img src="images/isws_81.gif" width="6" height="6" alt=""></td>
								<td background="images/isws_83.gif">
								<img src="images/isws_83.gif" width="6" height="6" alt=""></td>
								<td><img src="images/isws_86.gif" width="6" height="6" alt=""></td>
							</tr>
							<tr>
								<td background="images/isws_104.gif"><img src="images/isws_104.gif" width="6" height="6" alt=""></td>
								<td><p><a href="https://french.alahednews.com.lb/catessays.php?cid=362"><img alt="" src="http://french.alahednews.com.lb/uploaded/images/2018/07/promesse-tenue.jpg" style="height:264px; width:985px" /></a></p>
<td background="images/isws_103.gif">
								<img src="images/isws_103.gif" width="6" height="6" alt=""></td>
							</tr>
							<tr>
								<td>
								<img src="images/isws_113.gif" width="6" height="6" alt=""></td>
								<td background="images/isws_115.gif">
								<img src="images/isws_115.gif" width="6" height="6" alt=""></td>
								<td><img src="images/isws_117.gif" width="6" height="6" alt=""></td>
							</tr>
						</table>
								</td>
								
							</tr>
						
								</table>
			

</td>
					</tr>
								</table>
						</td>
					</tr>
						<tr>
		<td class="spc"></td>
	</tr>
					<tr>
						<td>
<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	
			<tr>
		<td>
<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	<tr>
		<td width="100%">
<table border="0" cellpadding="0" cellspacing="0" dir="ltr" width="100%">
		<tr>
								<td>
								<img src="images/isws_61.gif" width="4" height="44" alt=""></td>
								<td background="images/isws_64.gif" width="100%">
								<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
									<tr>
										<td>
										<img src="images/isws_68.gif" width="87" height="32" alt=""></td>
										<td><table width="100%" border="0" cellspacing="0" cellpadding="0" ><tr><td><marquee width="550" id="scrollbar" name="scrollbar" dir=ltr direction="left" scrollAmount="3" onmouseover="stop();" onmouseout="start();"><table border=0 cellspacing=0 cellpadding=0><tr>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27967&cid=321">Incendies en Grèce: le bilan s’alourdit à 88 morts, trois enfants parmi les identifiés
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27966&cid=341">Inde: des pluies torrentielles tuent 49 personnes</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27965&cid=347">Des actions militaires US contre l’Iran ? Elles seront menées par les Saoudiens


</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27964&cid=321">Catalogne: Puigdemont de retour en Belgique pour continuer le combat séparatiste
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27963&cid=341">Afghanistan : attentat contre une école de sages-femmes dans l’est du pays


</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27962&cid=296">Le monde a observé la plus longue éclipse de Lune du XXIe siècle (photos)
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27960&cid=307">Nigeria: Boko Haram attaque une base militaire dans le nord-est


</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27959&cid=321">Brexit: une majorité de Britanniques pour un nouveau référendum
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27958&cid=308">Gaza : trois Palestiniens tués par des tirs israéliens lors des protestations de vendredi


</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27957&cid=341">Pakistan/élections: Imran Khan vainqueur, un groupe de partis politiques rejette les résultats
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27956&cid=309">Syrie: cérémonie symbolique pour marquer le retour de l’armée sur le Golan
</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27955&cid=304">La «coalition arabe» bombarde le port yéménite d’Al-Hodeïda</a></td>
		<td> <img align="absbottom" src="images/logo.gif" hspace=5></td>
		<td><a class="link_news" href="essaydetails.php?eid=27180&cid=309">Brusque escalade militaire en Syrie: Des cibles israéliennes sensibles dans le Golan frappées</a></td></tr></table></marquee></td></tr></table></td>
									</tr>
								</table></td>
								<td>
								<img src="images/isws_66.gif" width="7" height="44" alt=""></td>
							</tr>

						</table></td></td>
		<td align="right">
		<img border="0" src="images/spacer.gif" width="25" height="1"></td>
		<td align="right">
<table border="0" cellpadding="0" cellspacing="0" dir="ltr" width="310">
							<tr>
								<td>
								<img src="images/isws_61.gif" width="4" height="44" alt=""></td>
								<td background="images/isws_64.gif" width="100%" align="center">
		<table border="0" cellspacing="0" width="100%" dir="ltr">
			<tr>
				<td><a href="guestbook.php">
			<img src="images/francais_38.gif" width="24" height="24" alt="Livre d'or" border="0"></a></td>
				<td>
				<a href="mailinglist.php">
			<img src="images/mail.png" width="24" height="24" border="0" alt="Liste D'adresses"></a></td>
				<td>
				<a href="http://alahednews.com.lb">
			<img src="images/francais_40.gif" width="24" height="24" border="0" alt="&#1593;&#1585;&#1576;&#1610;"></a></td>
			
				<td>
				<a href="http://english.alahednews.com.lb">
			<img src="images/francais_44.gif" width="24" height="24" border="0" alt="english"></a></td>
				<td>
				<a href="http://spanish.alahednews.com.lb">
			<img src="images/francais_46.gif" width="24" height="24" border="0" alt="espa&ntilde;ol"></a></td>
				<td>
				<a href="https://www.facebook.com/Alahednews-Fran%C3%A7ais-1118078614870755/?ref=hl">
			<img src="images/francais_48.gif" border=0 width="24" height="24" alt="facebook"></a></td>
				<td>
				<a href="http://twitter.com/AlahednewsFr">
			<img src="images/francais_50.gif" width="24" height="24" border=0 alt="twitter"></a></td>
				<td><a href="rsspage.php">
			<img src="images/francais_52.gif" width="24" height="24" alt="rss" border="0"></a></td>
			</tr>
		</table>
								</td>
								<td>
								<img src="images/isws_66.gif" width="7" height="44" alt=""></td>
							</tr>

						</table></td>
	</tr>
</table>
		</td>
	</tr>
	</table>
						</td>
					</tr>

	<tr>
		<td class="spc"></td>
	</tr>
					</table>
				<!--webbot bot="Include" i-checksum="60964" endspan --></td>
	</tr>
	<tr><td width="660">
					<div dir="ltr">
					<!--webbot bot="Include" U-Include="vincludes/flashnews.htm" TAG="BODY" startspan -->


<html dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=windows-1256">
<script type="text/javascript" src="vincludes/jquery.min.js"></script>
<script type="text/javascript">
          $(document).ready(function()
                {
             	
            
			$("#toggl").click(function() {
		
			 $('#flbox').slideToggle('fast');
			});
			$('.bgfnewlist').mouseover(function(){
			$(this).css('color','#E23033');
			
                });
                
                $('.bgfnewlist').mouseleave(function(){
			$(this).css('color','#000000');
			
                });
			  });
        </script>  
<style>
        .bgfnewlist{
	white-space: normal; 
	text-decoration: none;
	font-family: tahoma;
	font-size: 12px;
	color: #000000;
	padding-right: 2px;
	padding-top: 1px;
	padding-bottom: 1px;
	padding-left: 2px;
	border-bottom:1px dashed #E23033;
	padding-top:7px;
	padding-bottom:7px;
	
}
        #flbox
        {
			width:657px; 
			height:auto; 
			border:1px solid #E23033; 
			display:none;
			 position:absolute; 
			 background:  white ; 
			 z-index:1000;
        }
        #toggl
        {
       cursor: pointer;
        }
        </style>
</head>
<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" marginwidth="0" marginheight="0" >
</body>
</html>


<!--webbot bot="Include" i-checksum="7632" endspan --></div>
	</td></tr>
	<tr>
		<td align="center" valign="top">
		<table border="0" cellpadding="0" cellspacing="0" dir="ltr" width="100%">
		
			<tr>
				<td width="100%" align="left" valign="top">
				<table border="0" cellpadding="0" cellspacing="0" width="660" dir="ltr">
				<tr>
					<td>
			<img src="images/francais_89.gif" width="5" height="33" alt=""></td>
					<td background="images/francais_09.gif" class="titlebbb">
					les catégories<b><span lang="en-us"><font face="Times New Roman" size="4"> >></font></span></b> ACTUALITÉS<b><span lang="en-us"><font face="Times New Roman" size="4"> >></font></span></b> Moyen Orient<b><span lang="en-us"><font face="Times New Roman" size="4"> >></font></span></b> Syrie</td>

					<td>
			<img src="images/francais_94.gif" width="5" height="33" alt=""></td>
				</tr>
				<tr>
					<td background="images/francais_106.gif">
					<img src="images/francais_106.gif" width="5" height="5" alt=""></td>
					<td width="100%" bgcolor="#FFFFFF">
					<table border="0" width="100%" id="table34" dir="rtl" cellspacing="0" cellpadding="5" height="100%">

					<tr>

						<td valign="top" width="100%" height="100%">
							<p style="text-align: left"><span class="editcls"></span></p>
	<table border="0" id="table35" dir="rtl" cellspacing="0" cellpadding="0">
		<tr>
			<td>
					
					<img border="0" src="images/spacer.gif" width="36"></td>
			<td>
				<img border="0" src="images/file_del.gif" width="24" height="24" style="cursor=hand;" onClick="fontDown();" alt="Diminuer le texte">
					    <img border="0" src="images/file_new.gif" width="24" height="24" style="cursor=hand;" onClick="fontUp();" alt="Augmenter le texte">&nbsp;
					<a href="javascript:openprintpage();">
					<img border="0" src="images/print.gif" width="24" height="24" alt="Imprimer"></a>
			</td>
			<td>			    <!-- AddThis Button BEGIN -->
<table class="addthis_toolbox addthis_default_style" dir="ltr">
<tr valign="top">
<td><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></td>

<td width="16"><a class="addthis_button_tweet"></a></td>
<td><a class="addthis_button_pinterest_pinit"></a></td>
<td><a class="addthis_counter addthis_pill_style"></a></td>
</tr>
</table>

<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=alintiqad"></script>
<!-- AddThis Button END -->	</td>

		</tr>
	</table>

				
					<div id="printederea">	
			<div align="left">
			<table border="0" width="100%" id="table36" cellspacing="0" cellpadding="0" >

			<tr><td valign="top">
			<div class="title" id="textFontSize1" dir="ltr" align="left">
				<a>Syrie: La nouvelle priorité de Damas est de reprendre la province d’Idleb</a></div>	</td></td></tr>
			<tr><td  valign="top">
			<div class="text" id="textFontSize2" dir="ltr">
				<p dir="ltr" style="text-align: justify;"><em><strong>La nouvelle priorit&eacute; de Damas est de reprendre la province d&#39;Idleb (nord-ouest), actuellement contr&ocirc;l&eacute;e par les groupes terroristes, a affirm&eacute; dans la presse russe le pr&eacute;sident syrien Bachar Assad qui a aussi menac&eacute; de &laquo;liquider&raquo; les terroristes de soi-disant &laquo;Casques blancs&raquo;.</strong></em></p>

<p dir="ltr" style="text-align: center;"><em><strong><img alt="" src="http://french.alahednews.com.lb/uploaded/images/2018/07/bacharassad-idleb.jpg" /></strong></em></p>

<p dir="ltr" style="text-align: justify;">&laquo;Idleb est d&eacute;sormais notre but, mais ce n&#39;est pas le seul&raquo;, a d&eacute;clar&eacute; le pr&eacute;sident Assad, cit&eacute; par les agences de presse de Russie.</p>

<p dir="ltr" style="text-align: justify;">&laquo;L&#39;arm&eacute;e, et c&#39;est &agrave; sa discr&eacute;tion, d&eacute;cidera des priorit&eacute;s et Idleb est l&#39;une de ses priorit&eacute;s&raquo;, a ajout&eacute; M. Assad.</p>

<p dir="ltr" style="text-align: justify;">&laquo;Il y a bien entendu des territoires dans la partie orientale de la Syrie qui sont contr&ocirc;l&eacute;s par diff&eacute;rents groupes (...) nous allons donc avancer dans toutes ces r&eacute;gions&raquo;, a-t-il ajout&eacute;.</p>

<p dir="ltr" style="text-align: justify;">&laquo;Maintenant que nous avons lib&eacute;r&eacute; la Ghouta, nous allons en finir avec la lib&eacute;ration du sud-ouest de la Syrie&raquo;, pr&egrave;s des fronti&egrave;res avec la Jordanie et la Palestine occup&eacute;e.</p>

<p dir="ltr" style="text-align: justify;">S&rsquo;exprimant sur l&rsquo;&eacute;vacuation de plusieurs centaines de &laquo;Casques blancs&raquo; du sud de la Syrie par &laquo;Isra&euml;l&raquo; vers la Jordanie, M. Assad les a qualifi&eacute;s de masque des organisations terroristes &laquo;Al-Qa&iuml;da&raquo; et &laquo;Front al-Nosra&raquo;.</p>

<p dir="ltr" style="text-align: justify;">&laquo;Le destin des &quot;Casques blancs&quot; est le m&ecirc;me que celui de n&#39;importe quel autre terroriste. Ils ont deux possibilit&eacute;s: d&eacute;poser les armes et b&eacute;n&eacute;ficier de l&rsquo;amnistie, comme cela se passe depuis quatre ou cinq ans, soit &ecirc;tre &eacute;limin&eacute;s&raquo;, a-t-il pr&eacute;cis&eacute;.</p>

<p dir="ltr" style="text-align: justify;">Et d&rsquo;ajouter que cette organisation n&rsquo;existait tout simplement pas. &laquo;Ce n&rsquo;est qu&rsquo;un masque. Le masque d&rsquo;al-Nosra*. Ils ont fui la Syrie. En fait, ils n&rsquo;ont pas fui, mais ont &eacute;t&eacute; &eacute;vacu&eacute;s d&rsquo;ici par Isra&euml;l, la Jordanie et les pays occidentaux, ce pays occidentaux &quot;humanistes&quot;. Et maintenant on a des t&eacute;moignages sur la Toile, nous pouvons voir des vid&eacute;os et des photos de ces m&ecirc;mes membres de cette organisation avec des &eacute;p&eacute;es dans les mains et c&eacute;l&eacute;brant l&rsquo;assassinat de soldats syriens au-dessus de leurs d&eacute;pouilles. Toutes ces images existent. Que vous faut-il encore pour prouver qu&rsquo;il ne s&rsquo;agit pas d&rsquo;une organisation humanitaire, mais d&rsquo;un masque d&rsquo;al-Qa&iuml;da&raquo;, a soulign&eacute; le Pr&eacute;sident.</p>

<p dir="ltr" style="text-align: justify;">&Agrave; la question de savoir si l&#39;on pouvait affirmer que tous les repr&eacute;sentants des &laquo;Casques blancs&raquo; avaient quitt&eacute; la Syrie, il a r&eacute;pondu par la n&eacute;gative.</p>

<p dir="ltr" style="text-align: justify;">&laquo;Non. Le plus probable est que leurs chefs [sont partis, ndlr]. Beaucoup de ces radicaux sont en effet encore ici et, actuellement, nous sommes en train de conclure des tr&ecirc;ves avec eux. Certains sont rest&eacute;s en Syrie comme civils, ils ont d&eacute;pos&eacute; les armes, d&rsquo;autres &ndash; la plupart &ndash; sont partis &agrave; Idlib o&ugrave; ils pourront vivre avec leurs fr&egrave;res terroristes. Actuellement, il y a &agrave; Idlib des dizaines de milliers de terroristes&raquo;, a conclu le president, appelant les millions de Syriens pouss&eacute;s &agrave; l&#39;exil depuis le d&eacute;but du conflit en 2011 &agrave; rentrer au pays malgr&eacute; la guerre.</p>

<p dir="ltr" style="text-align: justify;"><em><strong>Source : sites web et r&eacute;daction</strong></em></p>
</div></td></tr>
			<tr><td class="thefooter">
			<a align="right" dir="ltr"><span lang="en-us">
		 27-07-2018 | 
			10:58 

			</a></td></tr>
				</table>
				</div>
				</div>
					 
			<br>
				<div id="allcomments">
					
				</div>

						</td>
					</tr>
				</table></td>
					<td background="images/francais_111.gif">
			<img src="images/francais_111.gif" width="5" height="5" alt=""></td>
				</tr>
				<tr>
					<td>
			<img src="images/francais_134.gif" width="5" height="5" alt=""></td>
					<td background="images/francais_135.gif">
			<img src="images/francais_135.gif" width="5" height="5" alt=""></td>
					<td>
			<img src="images/francais_137.gif" width="5" height="5" alt=""></td>
				</tr>
			</table>
				</td>
				<td align="right" valign="top">
				<!--webbot bot="Include" U-Include="vincludes/vleftessaydetails.htm" TAG="BODY" startspan -->

<div align="left">

<table  border="0" id="table1" cellspacing="0" cellpadding="0" dir="ltr" height="100%" width="310">

	<tr>
		<td class="blocktitle">
		<p align="center"></td>
			</tr>

	
	<tr>
		<td><table class="leftpanelblock" id="table1" cellspacing="0" cellpadding="0" dir="ltr" >
	<tr>
		<td class="menucontentspacer"></td>
	</tr><tr><td class="menucontentspacer"></td></tr></table></td>
	</tr>
<tr><td class="spc">
	</td></tr>
	
	
	<tr>
		<td><table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	<tr>
		<td>
			<img src="images/francais_97.gif" width="3" height="32" alt=""></td>
		<td background="images/francais_99.gif" class="titlebr">
		<a class="titlebr" href="fastnews.php">Le Flash</a></td>
		<td>
			<img src="images/francais_102.gif" width="3" height="32" alt=""></td>
	</tr>
	<tr>
		<td background="images/francais_130.gif"><img src="images/francais_130.gif" width="3" height="3" alt=""></td>
		<td width="100%" bgcolor="#f8f8f8" height="250" align="left">
		<SCRIPT type="text/javascript" src="vincludes/quickpager.jquery.js"></SCRIPT>
<LINK href="vincludes/css.css" type=TEXT/CSS rel=STYLESHEET>
<script type="text/javascript">

$(document).ready(function() {
	$("ul.paging").quickPager();
	$("ul.paging2").quickPager({pagerLocation:"both"});});

</script>
<style type="text/css">


h1, h2,ul {
	
	clear: both;
}

ul.paging li,
ul.paging2 li {

width:300px;
heigth:250px;
		list-style: none;
   font-family: arial;
font-size: 15px;
color: silver;
	 			text-align: left;
	
		text-decoration: none;
		color: #272727;
		display: block;
}

ul.red {
	outline:10px solid red;
}

ul.simplePagerNav li{
    display:block;
    floaT: left;
    padding: 3px;
    font-family: georgia;
}
ul.simplePagerNav li a{
 display:block;
    padding: 4px;
	color: #64c4b9;
	text-decoration: none;
	   
}

li.currentPage {
	
        background: #64c4b9;	
}

ul.simplePagerNav li.currentPage a {
 display:block;
    padding: 4px;
	color: #fff;	
}

table.pageme {
    border-collapse: collapse;
    border: 1px solid #ccc;
}  

table.pageme td {
    border-collapse: collapse;
    border: 1px solid #ccc;
}      

ul.paging  li.sticky {
margin: 0;
padding: 0;
	background-color: red !important;

display: block !important
}

ul.paging {
text-align: left;
margin: 0;
padding: 0;
}
.datee{
color:#64c4b9;
}
</style>

</head>

<body>
<div>
<ul class="paging">

<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9813" >#Gaza : décès d’un Palestinien blessé vendredi par des tirs israéliens</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9812" >«#Israël» va construire de nouveaux logements en #Cisjordanie occupée</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9811" >#Pakistan: #ImranKhan revendique la victoire aux législatives</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9810" >#Syrie: «#Daech» revendique les attaques meurtrières à #Soueida</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9809" >L’#UNRWA licencie 250 employés après le gel de l’aide américaine</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9808" >#Yémen: les forces navales visent un navire de combat saoudien au large de la côte ouest</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9807" >#Canada: «#Daech» revendique la fusillade dans le centre de #Toronto dimanche</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9806" >#Egypte: 13 #terroristes tués dans le #Sinaï</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9805" >#Incendies en #Grèce: le bilan s’alourdit à 79 morts</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9804" >#Syrie: 40 martyrs dans une vague d’attentats suicide de «#Daech» dans le sud</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9803" > «#Israël» a visé un avion de guerre syrien dans l’espace aérien de la #Syrie, selon #Damas</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9802" >Plusieurs roquettes explosent à #Kaboul, des victimes</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9801" >#Palestine occupée: #Ahed_Tamimi sera libérée</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9800" >Une #explosion se fait entendre à #Ankara lors d’un vol d’entraînement d’un F-16</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9799" >#Syrie: #Paris promet d’accueillir des #Casques_blancs</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9798" >#Nigeria: huit morts dans une attaque suicide contre une mosquée</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9797" >Visite lundi de Sergueï #Lavrov en «#Israël», annonce #Netanyahu</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9796" >#Irak: attentat suicide au siège du gouvernement kurde à #Erbil</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9795" >#France: accusé de violences, Alexandre#Benalla placé en garde à vue</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9794" >#Opep: 100.000 bpj de brut saoudien exporté de moins en août</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9793" >#Poutine: les relations russo-américaines actuelles pires qu’à l’époque de la #Guerre_froide</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9792" >#Syrie: tous les habitants des localités assiégées #Foua et #Kefraya évacués</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9791" >#Londres est prêt à un #Brexit sans accord, dit Theresa #May</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9790" >#Japon: Après les #inondations, la #canicule fait 14 morts</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9789" >#Syrie: l’armée annonce la prise d’une hauteur stratégique près du #Golan occupé</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9788" >#Ethiopie: l’#Érythrée rouvre son ambassade à Addis-Abeba</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9787" >Sayed #Khamenei : les plans des Etats musulmans dirigés par les USA, échoueront</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9786" >Sayed #Khamenei : le peuple palestinien et les peuples musulmans lutteront contre ce projet</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9785" >Sayed #Khamenei : al #Qods restera la capitale de la #Palestine</a></li>
	<li class="databr1"><img src="images/arrows.gif"><a class="linkk" href="fastnewsdetails.php?fstid=9784" >Sayed #Khamenei : le #deal_du_siècle ne se réalisera jamais</a></li>
	</ul>
</div>

 
								
		</td>
		<td background="images/francais_105.gif">
			<img src="images/francais_105.gif" width="3" height="3" alt=""></td>
	</tr>
	<tr>
		<td>
			<img src="images/francais_138.gif" width="3" height="3" alt=""></td>
		<td background="images/francais_140.gif">
			<img src="images/francais_140.gif" width="3" height="3" alt=""></td>
		<td>
			<img src="images/francais_141.gif" width="3" height="3" alt=""></td>
	</tr>
</table></td>
	</tr>
<tr><td class="spc">
	</td></tr>
<tr>
		<td align="top">
		<p align="top"><table class="leftpaneltable" border="0" id="table1" cellspacing="0" cellpadding="0" dir="rtl"></table></td>
	</tr>
	<tr><td class="spc">
	</td></tr>
<tr><td>
<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	<tr>
		<td>
			<img src="images/francais_97.gif" width="3" height="32" alt=""></td>
		<td background="images/francais_99.gif" class="titlebr">Articles en relation</td>
		<td>
			<img src="images/francais_102.gif" width="3" height="32" alt=""></td>
	</tr>
	<tr>
		<td background="images/francais_130.gif"><img src="images/francais_130.gif" width="3" height="3" alt=""></td>
		<td width="100%" bgcolor="#f8f8f8" align="center">
					<table border="0" cellpadding="4" cellspacing="0" width="100%" dir="ltr">
					<tr>
						<td class="related">
			<span><a class="databr2" href="essaydetails.php?eid=27956&cid=309">Syrie: cérémonie symbolique pour marquer le retour de l’armée sur le Golan
</a></span><span><a class="databr2" href="essaydetails.php?eid=27954&cid=309">Première visite à Damas des FDS soutenus par Washington</a></span><span><a class="databr2" href="essaydetails.php?eid=27942&cid=319">Massacre de Soueida: le Hezbollah met en cause l’implication des forces US
</a></span><span><a class="databr2" href="essaydetails.php?eid=27930&cid=309">Syrie/Soueida: près de 250 martyrs dans les attaques coordonnées de «Daech», selon un nouveau bilan
</a></span><span><a class="databr2" href="essaydetails.php?eid=27923&cid=309">Les USA n’ont plus «aucun fondement légal» pour rester en Syrie, selon Moscou
</a></span>
					 </td>
					</tr>
					</table>
		</td>
		<td background="images/francais_105.gif">
			<img src="images/francais_105.gif" width="3" height="3" alt=""></td>
	</tr>
	<tr>
		<td>
			<img src="images/francais_138.gif" width="3" height="3" alt=""></td>
		<td background="images/francais_140.gif">
			<img src="images/francais_140.gif" width="3" height="3" alt=""></td>
		<td>
			<img src="images/francais_141.gif" width="3" height="3" alt=""></td>
	</tr>
</table>
</td></tr>

		
		
		
		<tr><td class="spc">
	</td></tr>
	<tr>
		<td><p align="center"><table class="rightpaneltable" border="0" id="table1" cellspacing="0" cellpadding="0" dir="rtl"></table></td>
	</tr>


	
</table>
</div>
<!--webbot bot="Include" i-checksum="56355" endspan --></td>
			</tr>
			</table></td>
	</tr>

	<tr>
		<td align="center">
		<!--webbot bot="Include" U-Include="vincludes/vfooter.htm" TAG="BODY" startspan -->

<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
	<tr>
		<td height="10"></td>
	</tr>
	<tr>
		<td height="97" background="images/francais_199.gif" align="center">
					<table border="0" cellpadding="0" cellspacing="0" dir="ltr">
							<form method="GET" action="search.php">
							<tr>
							<td class="titless">Recherche</td>
							<td>
			<img src="images/francais_202.gif" width="5" height="45" alt=""></td>
							<td background="images/francais_05.gif">	<input type="text" name="txtsearch" size="22"  class="inputtext1"></td>
							<td>
							<input class="btnsrch1" type="submit" name="bttnsearch"  value="" onclick="this.form.submit()">
												<input type="hidden" value="1" name="bttnsearchgt">

			</td>
						</tr>
					</form>
					</table>
		</td>
	</tr>
	<tr>
		<td background="images/francais_215.gif" height="43">
			<table border="0" cellpadding="0" cellspacing="0" width="100%" dir="ltr">
				<tr>
					<td width="100%" > 
					<table border="0" width="100%" cellspacing="0" cellpadding="0">
						<tr>
							<td class="footer_text">Copyright Alahed (c) 
					2013 - Tous droits réservés</td>
							<td class="footer_text">Mis à jour en: <font dir="ltr">2018-07-28</font> à : 16:10 Beyrouth</td>
						</tr>
					</table>
					</td>
	
					<td>
					<a href="#tips" class="top">Vers le haut</a></td>
					<td>
					<a href="#tips" class="top"><img src="images/francais_213.gif" width="47" height="43" border="0" alt=""></a></td>
				</tr>
			</table>
							</td>
	</tr>
</table>
					<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37695983-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--webbot bot="Include" i-checksum="5506" endspan --></td>
	</tr>
</table></td>
		<td class="righttd"></td>
	</tr>
</table>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"C1FQh1aUXR00oC", domain:"alahednews.com.lb",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C1FQh1aUXR00oC" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</body>
</html>